FAQ's

Ist PHP7 möglich


Ja, PHP7 steht auf Anforderung kostenlos zur Verfügung.
Hierfür genügt eine kurze Mail an info@daubehosting.de.

Da es jedoch noch Probleme mit der Kompatibilität bei älteren Anwendungen gibt,
wird standardmäßig PHP 5.6 genutzt.

2015-12-26 13:59 Stefan Ch. Daube